CVE-2006-6893

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu