CVE-2006-6712

Published: 23 December 2006

Cross-site scripting (XSS) vulnerability in SugarCRM Open Source 4.5.0f and earlier allows remote attackers to inject arbitrary web script or HTML via unspecified vectors in crafted email messages.

Priority

Low

Status

Package Release Status
sugarcrm
Launchpad, Ubuntu, Debian
Upstream
Released (4.5.0g)