CVE-2006-6171

Not in Ubuntu