CVE-2006-4110

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu