Your submission was sent successfully! Close

You have successfully unsubscribed! Close

Thank you for signing up for our newsletter!
In these regular emails you will find the latest updates about Ubuntu and upcoming events where you can meet our team.Close

CVE-2006-0767

Published: 18 February 2006

CGIWrap before 3.10 allows remote attackers to obtain sensitive information via unknown attack vectors that cause errors in scripts that reveal system information.

Priority

Unknown

Status

Package Release Status
cgiwrap
Launchpad, Ubuntu, Debian
dapper
Released (3.9-3.1)
edgy
Released (3.9-3.1)
feisty
Released (3.9-3.1)
gutsy
Released (3.9-3.1)
upstream Needs triage