CVE-2005-0667

This CVE does not apply to software in Ubuntu archives.

Not in Ubuntu